CÔNG CỤ TÌM KIẾM DỮ LIỆU
  1. Bạn chưa đăng ký tài khoản hoặc chưa đăng nhập vui lòng đăng ký hoặc đăng nhập để tiếp tục sử dụng. Bấm vào đây để ĐĂNG KÝ hoặc Bấm vào đây để ĐĂNG NHẬP

Lỗi gì đây các bác ơi...

Thảo luận trong 'Hỏi đáp - Thảo luận' bắt đầu bởi thanhtung0088, 27/11/13.

  1. thanhtung0088
    Offline

    thanhtung0088 Chưa kích hoạt

    Tham gia ngày:
    14/11/13
    Bài viết:
    220
    Đã được thích:
    424
    Giới tính:
    Nam
    KORG:
    PA900
    Nơi ở:
    Củ Chi,tp Hồ Chí Minh
    VNĐ
    Youtube:
    YouTuBe Chanel
    Bấm chọn vào các voice ở perfromance không có tác dụng gì cả.Bấm chọn voice ở sound selec thì được...Bác nào bị tình trạng này chưa ??? Xin các cao thủ chỉ giúp . Thanks !
     
    Đang tải...
  2. Administrator
    Thắng Râu
    Offline

    Thắng Râu Founder

    Tham gia ngày:
    2/10/13
    Bài viết:
    1,511
    Đã được thích:
    2,869
    Giới tính:
    Nam
    KORG:
    Pa4X
    Nơi ở:
    Phú Thọ
    VNĐ
    Lỗi vì anh đã đổi vị trí các Sound rồi nên trên Per nó không tìm thấy vị trí. Anh kiểm tra lại xem có đúng thế không,
     
    Sao Biển thích bài này.
  3. Super Moderator
    Sao Biển
    Offline

    Sao Biển Thành viên BQT

    Tham gia ngày:
    30/10/13
    Bài viết:
    590
    Đã được thích:
    4,329
    Giới tính:
    Nam
    KORG:
    Pa900
    Nơi ở:
    Hải Dương
    VNĐ
    KKKK tình trạng sắp xếp lại Sound theo gợi ý của Hoang Phi đây mà.....
     
    Thắng Râu thích bài này.
  4. thanhtung0088
    Offline

    thanhtung0088 Chưa kích hoạt

    Tham gia ngày:
    14/11/13
    Bài viết:
    220
    Đã được thích:
    424
    Giới tính:
    Nam
    KORG:
    PA900
    Nơi ở:
    Củ Chi,tp Hồ Chí Minh
    VNĐ
    Youtube:
    YouTuBe Chanel
    Không phải là do đổi vị trí các voice ,vấn đề là bấm vào bất cứ ô sound nào của perfrom thì nó không tô đen,cái cảm ứng này có vấn đề gì đó,bấm tab nhóm sound thì được...
     
  5. Administrator
    Thắng Râu
    Offline

    Thắng Râu Founder

    Tham gia ngày:
    2/10/13
    Bài viết:
    1,511
    Đã được thích:
    2,869
    Giới tính:
    Nam
    KORG:
    Pa4X
    Nơi ở:
    Phú Thọ
    VNĐ
    Khởi động đàn lại đi là hết anh.
     
    Sao Biểnthanhtung0088 thích bài viết này.
  6. thanhtung0088
    Offline

    thanhtung0088 Chưa kích hoạt

    Tham gia ngày:
    14/11/13
    Bài viết:
    220
    Đã được thích:
    424
    Giới tính:
    Nam
    KORG:
    PA900
    Nơi ở:
    Củ Chi,tp Hồ Chí Minh
    VNĐ
    Youtube:
    YouTuBe Chanel
    Đúng,khởi động lại thì mất hiện tượng trên...hú hồn ! Thanks bác TR cái !
     
    Tấn Anh Korg thích bài này.
Chủ đề tương tự: Lỗi đây
Diễn đàn Tiêu đề Date
Hỏi đáp - Thảo luận Korg pa900 lỗi xin hướng dẫn 30/8/17
Hỏi đáp - Thảo luận lỗi tiếng trên pa600 _giúp em với 1/8/15
Hỏi đáp - Thảo luận Lỗi bị đơ không vào được style 15/11/14
Hỏi đáp - Thảo luận Bị lỗi khi update PA900 lên OS 1.10 21/7/14
Hỏi đáp - Thảo luận lỗi bend korg Pa 600 24/11/13

Chia sẻ trang này