CÔNG CỤ TÌM KIẾM DỮ LIỆU
  1. Bạn chưa đăng ký tài khoản hoặc chưa đăng nhập vui lòng đăng ký hoặc đăng nhập để tiếp tục sử dụng. Bấm vào đây để ĐĂNG KÝ hoặc Bấm vào đây để ĐĂNG NHẬP
NHAC CỤ PHÚ THỌ

Hỏi Cứu em với các bác .PA900

Thảo luận trong 'Hỏi đáp - Thảo luận' bắt đầu bởi bjken_tan, 27/11/13.

  1. bjken_tan
    Offline

    bjken_tan Chưa kích hoạt

    Tham gia ngày:
    6/11/13
    Bài viết:
    61
    Đã được thích:
    161
    Giới tính:
    Nam
    KORG:
    PA3X + PA900
    Nơi ở:
    Huế
    VNĐ
    Youtube:
    YouTuBe Chanel
    Tình hình là mình vừa dọn bớt bộ nhớ ram cho nhẹ đàn , vào Sound -> Record -> Menu -> Multi Sample -> Tam giác góc màn hình -> Delete -> All Sample , Multi Sample , Drum Sample . Xong xuôi mình load lại những sound cần thiết mà mình đã lưu lại trong usb nhưng kỳ lạ thay là có 1 số Sond ko nghe thấy gì hết , có ai biết cách chỉ mình load lại với được không ạ .
     
    Sao Biển thích bài này.
    Đang tải...
  2. Vip Mr.Sâm
    Offline

    Vip Mr.Sâm Hết hạn

    Tham gia ngày:
    10/11/13
    Bài viết:
    322
    Đã được thích:
    1,328
    Giới tính:
    Nam
    KORG:
    P600 Hàng độ
    Nơi ở:
    Thanh Thủy _ Phú Thọ
    VNĐ
    Cần restote cả đàn mới đc....................
     
    bjken_tan thích bài này.
  3. Administrator
    Thắng Râu
    Offline

    Thắng Râu Founder

    Tham gia ngày:
    2/10/13
    Bài viết:
    1,519
    Đã được thích:
    2,903
    Giới tính:
    Nam
    KORG:
    Pa4X
    Nơi ở:
    Phú Thọ
    VNĐ
    Load lại 1 vài tiếng không kêu đó là được.
     
    bjken_tanVip Mr.Sâm thích bài viết này.
  4. bjken_tan
    Offline

    bjken_tan Chưa kích hoạt

    Tham gia ngày:
    6/11/13
    Bài viết:
    61
    Đã được thích:
    161
    Giới tính:
    Nam
    KORG:
    PA3X + PA900
    Nơi ở:
    Huế
    VNĐ
    Youtube:
    YouTuBe Chanel
    Nghĩa là chọn mấy sound ko kêu để load lại hả a Thắng , load từng sound mà mình đã save lại trong usb phải ko a?
     
  5. Hoàng Chiến
    Offline

    Hoàng Chiến Active Member

    Tham gia ngày:
    2/11/13
    Bài viết:
    124
    Đã được thích:
    279
    Giới tính:
    Nam
    KORG:
    PA900
    Nơi ở:
    Vĩnh Lộc -Thanh Hóa
    VNĐ
    Cái này là do thiếu pcm.......do bản copy của bạn bị thiếu...để cho nó kêu dc chỉ còn cách tìm lại bộ set cũ mà lần đầu tiên sử dụng load nó vào là ok.hoặc
    Tặng bạn bộ SET mới củ mình..dùng thử và cho cảm nhận nhe
    Vui lòng đăng nhập hoặc đăng ký để nhìn thấy link
     
  6. Administrator
    Thắng Râu
    Offline

    Thắng Râu Founder

    Tham gia ngày:
    2/10/13
    Bài viết:
    1,519
    Đã được thích:
    2,903
    Giới tính:
    Nam
    KORG:
    Pa4X
    Nơi ở:
    Phú Thọ
    VNĐ
    Đúng rồi. Thế là cháu nó lại khỏe mạnh thôi.
     
    bjken_tan thích bài này.
  7. Hoàng Chiến
    Offline

    Hoàng Chiến Active Member

    Tham gia ngày:
    2/11/13
    Bài viết:
    124
    Đã được thích:
    279
    Giới tính:
    Nam
    KORG:
    PA900
    Nơi ở:
    Vĩnh Lộc -Thanh Hóa
    VNĐ
    Cái này mình đã bị khi seve file SET của mình lại.nhưng khi chọn seve thì nên chọn nơi lưu là USB nếu chọn lưu vào bộ nhớ đàn là bị tình trạng có vài sound ko kêu....không hiểu sao lại vậy....
     
  8. bjken_tan
    Offline

    bjken_tan Chưa kích hoạt

    Tham gia ngày:
    6/11/13
    Bài viết:
    61
    Đã được thích:
    161
    Giới tính:
    Nam
    KORG:
    PA3X + PA900
    Nơi ở:
    Huế
    VNĐ
    Youtube:
    YouTuBe Chanel
    Lạ nhỉ , mình lấy bộ set của bạn về nhưng cũng có vài Sound ko kêu là sao . tiếng Bau MLA2 với 1 số nữa . Trời ơi là trời
     
  9. Super Moderator
    Sao Biển
    Offline

    Sao Biển Thành viên BQT

    Tham gia ngày:
    30/10/13
    Bài viết:
    590
    Đã được thích:
    4,379
    Giới tính:
    Nam
    KORG:
    Pa900
    Nơi ở:
    Hải Dương
    VNĐ
    Trước khi dọn dẹp bạn phải save bộ Sound chuẩn của bạn vào USB đã. Từ lần sau bạn xóa hay thêm bớt gì đi nữa cứ load lại cái Sound này vào là ok. Pa900 có 1 cái khó hiểu là: Có 1 số Sound bạn cài trên đàn xong bạn xóa Sound đó đi ( Xóa hết nhé) Bây giờ bạn save bộ Set hoặc độc bộ Sound này. Reset đàn, cài bộ Set vừa save...Xong bạn cài cái sound lúc trước bạn xóa...Trời nó chỉ có tên mà không thấy gì...Nếu trường hợp bạn như vậy thì bạn load bộ Sound nào trước đó bạn đã lưu, ( Bộ khác bộ bị lỗi) sẽ ok ....
     
    bjken_tan thích bài này.
Chủ đề tương tự: Cứu với
Diễn đàn Tiêu đề Date
Hỏi đáp - Thảo luận Cách xóa voi sample và pcm của pa700 6/2/18
Hỏi đáp - Thảo luận lỗi tiếng trên pa600 _giúp em với 1/8/15
Hỏi đáp - Thảo luận các anh cho em hỏi với 11/7/14
Hỏi đáp - Thảo luận AE nào có tiếng guitar ở phút 2:14 này cho mình xin với !!! 18/12/13
Hỏi đáp - Thảo luận Các cao thủ giúp em với !!! 14/12/13

Chia sẻ trang này